Deckenbeleuchtung Reisebuss DEFEKT brauch eure HILFE :)

Hier werden Fragen zu LED-Grundlagen beantwortet...

Moderator: T.Hoffmann

Antworten
Neuling2018
Mini-User
Beiträge: 1
Registriert: Mi, 14.03.18, 09:21

Mi, 14.03.18, 10:43

Hallo liebe Community,
vielen Dank erstmal für die schnelle Aufnahme. Ich hoffe ich bin im richtigen Thread! :D
Nun zu meinem Problem.
Ich habe eine Defekte Deckenbeleuchtung in einem Reisebus ausgebaut und würde Sie wieder gerne voll funktionstüchtig machen. Ich denke die LED´s sind defekt. Teilweise geht die Gangbeleuchtung (Tag, siehe Bild 2) sowie die Nacht, siehe Bild 2) nicht.

Damit Ihr einen groben Überblick von der Deckenbeleuchtung bekommt und mir eventuell auch wertvolle Ratschläge geben könnt habe ich 7 Bilder hochgeladen.
Kann es eventuell sein, wenn eine LED defekt ist dass dann die anderen 2 z.B. auch nicht gehen?
Wie würdet Ihr vor gehen?
Welche Ersatzdioden/Leds würdet ihr mir empfehlen zu bestellen?

Solltet Ihr noch weitere Informationen benötigen. Könnt Ihr jederzeit nachfragen. Ich versuche Sie dann schnellstmöglich nach besten Gewissen zu liefern :D ;)

Vielen Vielen Dank schonmal für eure Hilfe und Rückmeldung! 8)

Beste Grüße aus der Pfalz :thumbsup:
Chris

Bild 1
https://picload.org/view/dalopiiw/1.jpg.html
Bild 2 die Defekten Teile Blau Nachtbeleuchtung (Grünes Licht) und Rot Tagbeleuchtung (weises Licht)
https://picload.org/view/dalopipr/2.1.jpg.html
Bild 3
https://picload.org/view/dalopipa/3.jpg.html
Bild 4
https://picload.org/view/dalopipl/4.jpg.html
Bild 5
https://picload.org/view/dalopipi/5.jpg.html
Bild 6
https://picload.org/view/dalopipw/6.jpg.html
Bild 7
https://picload.org/view/dalopiwr/7.jpg.html
Benutzeravatar
Achim H
Star-Admin
Star-Admin
Beiträge: 13067
Registriert: Mi, 14.11.07, 02:14
Wohnort: Herdecke (NRW)
Kontaktdaten:

Mi, 14.03.18, 11:21

Kann es eventuell sein, wenn eine LED defekt ist dass dann die anderen 2 z.B. auch nicht gehen?

Wahrscheinlich.
Wäre jede Led einzeln an die Bordspannung angeklemmt worden, müsste jede Led auch einen eigenen Vorwiderstand haben.

2 Bilder der Ledplatine (Bauteileseite + Leiterbahnenseite) wären diesbezüglich hilfreich.
Wie würdet Ihr vor gehen?

Zuerst einmal sollte gemessen werden, ob die Bordspannung überhaupt bis zur Ledplatine übertragen wird.
Sollte dort keine Spannung gemessen werden können, dann können die Leds (logischerweise) auch nicht leuchten.
Möglicherweise ist der Fehler dann auf der großen Platine zu finden.

In Bild 3 (die Rückseite des Schaltnetzgerätes oder DCDC-Wandler) befindet sich in der rechten oberen Ecke ein weißes, viereckige Bauteil. Das könnte eine Sicherung sein.
Mit einem Multimeter (im Widerstand-Messbereich gibt es häufig auch eine Durchgangsprüfung) sollte dieses Bauteil zuerst überprüft werden.
Benutzeravatar
Romiman
Moderator
Beiträge: 1086
Registriert: Mi, 09.02.05, 00:08
Wohnort: (Niedersachsen)

So, 18.03.18, 16:41

Soweit ich das erkenne, ist die große Platine nur für die Leuchtstoffröhre. Und dass 6 blaue LEDs bei einer 24V Versorgung in Reihe geschaltet sind, ist sehr wahrscheinlich. Deren Vorschaltelektronik befindet sich augenscheinlich auch auf den kleinen Platinen, auf denen die LEDs sind.
Antworten