Flurbeleuchtung mit XR20 Spots (MR16) und Matrix ww

Anleitungen für "hausgemachte" LED Projekte

Moderator: T.Hoffmann

Antworten
johnson
Ultra-User
Ultra-User
Beiträge: 980
Registriert: Mi, 24.02.10, 14:10
Wohnort: Bayern

Di, 21.06.11, 18:56

Hallo zusammen,

da ich ja seit längerem im Dachgeschoß Trockenbauarbeiten mache, möchte ich gern ein neues Projekt vorstellen und hoffe auch etwas Anregungen/Kritik von euch zu bekommen.
Im Moment konzentriere ich mich stark auf den Flur und deren Beleuchtung.
Nach Anfängen habe ich mal provisorisch ein paar Spots aufgehängt um zu sehen wie die wirken. Wie man auf dem Bild jetzt leider nicht so gut erkennen kann, ist es im oberen Bereich etwas zu dunkel, daher habe ich mir was überlegt, wie man den oberen Bereich etwas erhellen kann. Zuerst wollte ich Superfluxleisten hinzufügen, aber diese bündig in die Gipskartonplatten einzubauen war mir etwas zu zeitintensiv und langsam brennts mir unter den Fingernägeln das die Kinderzimmer/Räume fertig werden.
Flurbeleuchtung mit XR20 Spots.jpg
Zu dunkel
Also habe ich mir überlegt, wie man schnell bzw. einfach zu machen und vor allem billig zu Ambiente-Beleuchtung kommt. Voraussetzung war für mich, das man es bündig in die Rigibsdecke einbaut und unauffällig wirkt.
Da ja einige von der Matrix so bergeistert waren/sind, habe ich mir welche als Muster bestellt und schnell war mir dann klar wie es auszusehen hat.
In eine Hohlraumdose ne Halterung rein, Kabel angelötet, reingeklipst, fertig.
Der erste Versuch.jpg
Der erste Versuch
Downlights Prototyp.jpg
Downlights Prototyp ;-)
Mal schnell provisorisch angeklemmt
Flurbeleuchtung mit XR20 Spots + Matrix.jpg
Flubeleuchtung mit XR20 Spots + Matrix
Hm, sieht nicht schlecht aus, aber etwas zu orange, aber die Basis ist ok.
Also gehen wir nen Schritt weiter, die Platine wird schon sehr heiß und mit der Art von Halterung ist sie mir zu weit vorne. Dann verpassen wir der Warmweißen halt einen Kühler und setzen das ganze weiter nach hinten. Da die eloxierte Oberfläche des Kühlers nicht elektrisch leitet, habe ich die Platine blank draufgeschraubt. Da ich aber nicht immer blauäugig durchs Leben renne :wink: , habe ich vorsichtshalber alle Kontakte und Durchsteiger mit nem Multimessgerät überprüft. NAch ca 2STd dauertest wurde der Kühler schön warm und die Oberfläche der Matrix blieb Handwarm. Damit das ganze nicht so orange rausleuchtet habe ich die Hohlraumdose noch weiß glänzend lakiert.
Hohlraumdose und Matrix auf Kühler.jpg
Hohlraumdose und Matrix auf Kühler
Das mir der Kühler inkl. Platine nicht wieder so rausfällt habe ich es einfach von hinten mit ner Schnellbauschraube und Beilagscheibe festgeschraubt.
Befestigen des Kühlers.jpg
Wie man auf dem Bild schon sehen kann, muss auch ne Abdeckung aus Plexiglas her.
Da ich aber von dem Element gar keine Ahnung habe und die Beschreibungen/Ansichten gar nigs sagen, habe ich mir kurzerhand einfach ne Testbox bestellt und kann in Ruhe mal einfach testen wie was welche wirkt.
Crystal Ice.jpg
Crystal Ice
Satinice.jpg
Satinice
Tja, vor lauter testen bin ich schon fast blind geworden und irgendwie sieht man vor lauter Baum den Wald nicht mehr. Was tun sprach Zeus. Was solls, von den Favoriten einfach mal nen Streifen bestellt und auf ner CNC-Fräse ausgeschnitten.
Plex ausgefräst.jpg
Plexiglas ausgefräst
So, nachdem ich die Teile alle beinand habe, geht’s ans eingemachte.
Zuerst wird mit Lochsägen mal die Ausschnitte gemacht.
Gibskarton ausschneiden.jpg
Gibskarton ausschneiden
Anschließend zentriere ich ne Schablone…
Schablone und Zentrierhilfe.jpg
Schablone und Zentrierhilfe
die wird mit Schraubzwingen fixiert
Schablone fixieren.jpg
Schablone fixieren
Jetzt kann ich mit der Oberfräse die Vertiefung reinfräsen die ich für die 3mm Platten brauche. Mal zum testen eine eingesetzt und…..
Bohrung ausgefräst.jpg
Bohrung ausgefräst
jaaaa, sie passt.
Plex passt.jpg
Plex passt
Jetzt aber will ich es wissen, wie es in Live aussieht, schnell die Platte rauf,
Montage der Platte.jpg
Montage der Platte
die Kabel durchziehen…
Platte fixiert.jpg
Platte fixiert
Netzteil anschließen …
Spannungsversorgung verlegen.jpg
Spannungsversorgung anschließen
Lampen einbauen und einschalten.
Nicht schlecht.jpg
Ich will mehr.
Ach, zu dumm das das Bild jetzt so unscharf ist, aber genau so habe ich mir das vorgestellt.

Demnächst geht’s weiter, sollte so nächste Woche die nächsten Fotos liefern können. :wink:
Benutzeravatar
Achim H
Star-Admin
Star-Admin
Beiträge: 13067
Registriert: Mi, 14.11.07, 02:14
Wohnort: Herdecke (NRW)
Kontaktdaten:

Mi, 22.06.11, 01:26

So liebe ich das. Viele Bilder, damit man auch die einzelnen Arbeitsschritte sehen kann.

Aber:
Warum ist kein Bild vom Fußboden dabei? - Am Besten aus der hintersten Ecke heraus, sodass man den ganzen Gang sehen kann. Egal, ob momentan noch Baustelle ist.

Was mir an der Sache nicht ganu so dolle gefällt:
Zum Wechseln müsstest Du mit einem Lötkolben zur Lampe, um die Matrix abzulöten. Irgendeine kleine Steckverbindung wäre hier besser gewesen.
johnson
Ultra-User
Ultra-User
Beiträge: 980
Registriert: Mi, 24.02.10, 14:10
Wohnort: Bayern

Mi, 22.06.11, 07:03

Achim H hat geschrieben:So liebe ich das. Viele Bilder, damit man auch die einzelnen Arbeitsschritte sehen kann.
Morgen Achim, schön wenn es dir gefällt. :)
Achim H hat geschrieben:Aber:
Warum ist kein Bild vom Fußboden dabei? - Am Besten aus der hintersten Ecke heraus, sodass man den ganzen Gang sehen kann. Egal, ob momentan noch Baustelle ist.
Das letzte Bild ist freihand ohne Blitz gemacht worden darum auch unscharf, da ja mein kleinster (3) immer mit Papas Sachen spielen muss/will hat der mir das Stativ verzogen. Nur freihand auf die Entfernung (7 Meter) )wäre das Fotos mit Sicherheit nichts geworden, aber das hole ich noch nach, spätestens wenn ich fertig bin. :wink:
Achim H hat geschrieben:Zum Wechseln müsstest Du mit einem Lötkolben zur Lampe, um die Matrix abzulöten.
Nicht ganz, die Hohlraumdosen kann ich zur Not herausnehmen. Aber da hast du schon recht, zum stecken wäre es eleganter.
Was ich noch nicht ausprobiert habe ist, ob ich die Wagoklemmen
durch das Loch bekomme. Wäre auf jedenfall ne Idee, danke für den Tip. :wink:

Tja, da fällt mir gerade ein, selbst wenn ich die Wago durch das Loch bekomme, komm ich aber an dem Kühler nicht vorbei und der ist von hinten angeschraubt. :shock: Also doch die Dose raus. :?
Egal, so oft wird ja das hoffentlich nicht vorkommen, hab ja zu Lumi-Produkten vollstes Vertrauen. :wink:
johnson
Ultra-User
Ultra-User
Beiträge: 980
Registriert: Mi, 24.02.10, 14:10
Wohnort: Bayern

Di, 12.07.11, 11:18

Update:
In den letzten Tagen ist leider nicht so viel passiert wie ich es mir vorgestellt habe. Die Spachtel- und Schleifarbeiten sind ätzender als ich dachte.
Jetzt aber erst mal der Reihe nach.
Nachdem ich im hinteren Teil des Flures die Kabel verlegt hatte, konnte ich dann die restlichen Platten verlegen.
Kabel verlegen.jpg
Ähm, welches ist jetzt was? ;-)
Die letzte Platte wird bearbeitet.
Letzte Ausschnitte.jpg
Ausschnitt die Letzte
Decke verspachteln.jpg
Decke verspachteln
Während der Spachtelarbeiten musste ich mir das schon mal anschauen wie es mit den XR20Spots so aussieht. Da ich nur 4 Stück ww noch auf Lager hatte musste ich mir noch 2 nachbestellen. Dumm nur, das ich mir die falschen Spots (kw) nachgekauft habe, nach ein Jahr wusste ich wohl nicht mehr ob ich ww oder kw habe. :oops:
Aber egal, trotzdem mal eingebaut.
Zumindest sehe ich jetzt den Unterschied von den Linsen. In meinen alten CR20 Spots waren noch die klaren Linsen drin und in den neuen die diffusen.
Die Fotos sind echt grauenhaft, muss wohl mal einen Fotokurs belegen, damit ich weiß, welche Einstellung ich machen muss um was brauchbares zu liefern. :roll: Mit meiner Spiegelreflex knipse ich immer auf Automatik, bisher hats immer gepasst, aber bei solche Sachen muss man wohl mit Blende und Verschlusszeiten spielen. Hm, keinen Plan dazu. :oops:

Das ww kommt (vorderer Bereich) so in etwa hin, nur das kw (die 2 letzten) sind zu blaustichig, was aber nicht stimmt.
Flurbeleuchtung001.jpg
Bin ich blau oder was?
Und noch eins von der anderen seite.
Flurbeleuchtung002.jpg
Das Foto ist auch nicht so berauschend.
Zwischen den Spachtelgängen (mir faulen schon langsam die Arme ab :cry: ) kann ich mich mal über die anderen Matrixen hermachen.
Material herrichten.jpg
Haben wir alles?
Zum glück habe ich noch einen kleinen Helfer.
Mein kleiner Helfer.jpg
Mein kleinster (3) will mitmachen. ;-)
Nach dem Zusammenbau wird erst mal getestet und wie soll es anders sein…
berprüfen der Matrix.jpg
Ach nee
...habe bei einer Matrix Durchgang auf den Kühler. :shock:
Erst hatte ich die Vermutung, das die Platine bzw. die Anschlusskontakte beim anschrauben sich durch die Eloxierung drücken, da der Kühler nicht ganz plan ist.
Lichtspalt vermessen.jpg
Kleiner Lichtspalt von 0,1mm
Beim Zerlegen ist mir aber dann aufgefallen, das sich die Beilagscheibe durch die oberste schicht durchgedrückt hat und somit einen Schluss gemacht hat. Also mal schnell die Scheiben alle umgedreht und gut ist.
Links: Scheibe richtig montiert (Fase zeigt nach oben) Rechts: Scheibe umgedreht und kann sich nicht mehr durch den Lack drücken.
Beilagscheiben umgedreht.jpg
Kunststoff wäre, denke ich, besser. "grübel"
Meine Vorstellung von den großen Beilagscheiben war, die Hitze von der Oberfläche zu nehmen um die dann schneller an die Umgebungsluft abzugeben. Ob das wirklich so funzt bin ich noch am zweifeln. Die andere Überlegung ist auch, das der Kühlkörper die Wärme an die Schraube abgibt uns somit sich auf die Oberfläche der Matrix überträgt. Da mir aber die Zeit fehlt das auszutesten/messen werd ich wahrscheinlich auf Kunststoffschrauben umsteigen.

Nach dem Löten der Anschlussleitungen kam der Zusammenbau in die Hohlraumdose…
Einbau in Hohlraumdose.jpg
Nicht gerade professionell, aber es passt hervorragend
Zusammenbau fertig.jpg
Fertig montiert
Tja, während ich das spachteln und schleifen noch etwas übe, habe ich mal ein paar Tests/Fotos mit meinen Downlights gemacht.
Test001.jpg
Eins mal ohne Plexi
Wollte mal wissen wie sich die Teile als Ambientebeleuchtung machen.
Hm, eigentlich sollte man 3 Verschiedene sorten an Plexi sehen, aber irgendwie nicht wirklich. Sag ich doch, das Fotografieren müssen wir auch noch etwas üben. :?
Test002.jpg
Tja, kann gar nicht mehr sagen, welches nun welches ist.
Meiner Frau hat das Kiwi so gut gefallen, sieht auch in echt nicht schlecht aus.
Test005.jpg
Als Ambiente nicht schlecht
Die Helligkeit kommt in etwa so rüber wie es auf dem Foto dargestellt ist.
Test006.jpg
Doch, schön gemütlich
Da ich mit den Schleifarbeiten noch nicht ganz durch bin (wird aber langsam) müssen wir uns auf das Endergebnis noch etwas gedulden. Kanns gar nicht mehr abwarten. :?
Benutzeravatar
ryestone
Ultra-User
Ultra-User
Beiträge: 792
Registriert: Fr, 28.05.10, 16:57

Di, 12.07.11, 11:47

Wirklich Super Beitrag, das verdient unbedingt Sterne!

Noch ein kleiner Fotokurs:

1. Je mehr Du im Weitwinkelmodus arbeitest um so geinger ist die Verwacklungsgefahr.

2. Die Kamera macht einen automatischen Weißabgleich, in diesem Fall auf die größeren Anteile des Lichts vorne. Deshalb sind die warmweißen Spots als neutralweis wiedergegeben und die weißen gehen dafür ins blaue. Besser wäre hier den Weißabgleich auf die hinteren Spots zu machen, dann sind die neutralweiß und bei den vorderen sieht man dann wie gemütlich warmweiß die sind.
Zuletzt geändert von ryestone am Di, 12.07.11, 13:30, insgesamt 1-mal geändert.
johnson
Ultra-User
Ultra-User
Beiträge: 980
Registriert: Mi, 24.02.10, 14:10
Wohnort: Bayern

Di, 12.07.11, 12:33

ryestone hat geschrieben:Wirklich Super Beitrag, das verdient unbedingt Sterne!
Danke dir. :D
ryestone hat geschrieben:Noch ein kleiner Fotokurs:

1. Je mehr Du im Weitwinkelmodus arbeitest um so geinger ist die Verwacklungsgefahr.

2. Die Kamera mach einen automatischen Weißabgleich, in diesem Fall auf die größeren Anteile des Lichts vorne. Deshalb sind die warmweißen Spots als neutralweis wiedergegeben und die weißen gehen dafür ins blaue. Besser wäre hier den Weißabgleich auf die hinteren Spots zu machen, dann sind die neutralweiß und bei den vorderen sieht man dann wie gemütlich warmweiß die sind.
Die Fotos habe ich auf einem Stativ und ner Fernbedienung gemacht. Da vermute ich eher, das der Focus nicht richtig scharf stellt wegen zu viel Gegenlicht.
Aber das mit dem Weißabgleich werd ich mal testen. Danke für den Tip. :wink:
Benutzeravatar
Sailor
Moderator
Beiträge: 9254
Registriert: Di, 28.11.06, 22:16
Wohnort: Saarland, Deutschland und die Welt

Di, 12.07.11, 14:46

johnson hat geschrieben:... und hoffe auch etwas Anregungen/Kritik von euch zu bekommen.
Anregungen: das ist doch schon perfekt.

Kritik: 5 ***** Sternchen
johnson
Ultra-User
Ultra-User
Beiträge: 980
Registriert: Mi, 24.02.10, 14:10
Wohnort: Bayern

Di, 30.08.11, 07:49

Update:
Tja, nachdem ich mit dem Spachteln und Schleifen das jetzt so einigermaßen hin bekommen habe, konnten wir dem Flur ne Farbe verpassen.
Malern die erste.jpg
Voranstrich
Malern die zweite.jpg
Hauptanstrich
Als nächstes musste ich leider das Netzteil tauschen, da ich ja vorhabe 6 Stück von den XR20 Spots einzubauen und das Netzteil aber nur 4 (ich hätte es auch mit 5 verbaut) kann.
Netzteil tauschen.jpg
Das Netzteil muss leider raus
Mein Bauleiter, der schaut, ob ich alles richtig mache. :mrgreen:
Mein Bauleiter der alles überwacht.jpg
Bauleiter/Polier ;-)
So, jetzt kann ich entlich mal die Spothalter und Downlights einbauen.
Matrix eingebaut.jpg
Der erste ist drin. ;-)
Nachdem es bei dem ersten keine Probleme gab den einzubauen, konnte ich die anderen gleich mit nachschieben, aber vorher musste auf jeden fall noch getestet werden. Sicher ist sicher, die wieder rauszumachen ist ein kleines gfred, was ich mir gerne sparen möchte. :roll:
Vor Einbau testen.jpg
Vortest
Tja, die Lampen sind drin und funtzen auch, aaaaber jetzt kommt mein Dreck im schachterl.
Beim malern habe ich mir die Ausschnitte zugekleistert und bekomme somit die Abdeckungen nicht mehr rein. Die Scheiben haben vorher auch schon ohne Schrauben gehalten, das war zehntelarbeit. :mrgreen:
Erst nachdem ich mit futzelarbeit und Skalpell die Farbe wieder rausgekratzt habe, konnte ich die Scheiben reindrücken.
Zu viel Farbe.jpg
Da ist noch zu viel Farbe drin. :-(
Grad so neiganga.jpg
Farbe am Rand des Ausschnittes rausgekratzt
Das soll ich jetzt bei 3 weiteren auch so machen :?: Ne, ich denke nicht :!:
Aber, mit der Oberfräse über Kopf arbeiten stelle ich mir auch nicht so lustig vor, vorallem, da ich mir eine neue Schablone machen muss die lang genug ist um sie mit zwei so Plattenhaltern/Stütze einspreitzen zu können.
Ach meio, mag nicht mehr. :cry:
Naja, das ganze weinen hilft jetzt auch nichts, irgendwie muss ich jetzt da durch, nur jetzt nicht, da ich erstmal in den Urlaub fahren will/muss (habs voll nötig) :roll:
Also, der aktuelle Stand sieht jetzt so aus...
Aktueller Stand.jpg
Aktueller Stand
...und wird vorraussichtlich erst Ende September fertig.
Anbei noch ein paar Fotos von meiner Spielerrei mit der Kamera, ryestone hat mir ja dazu die Anregung gemacht zwecks Weißabgleich. :mrgreen:
Matrix ohne Scheibe.jpg
Matrix ohne Scheibe
Matrix ohne Scheibe 002.jpg
Matrix ohne Scheibe Teil2
Matrix mit Scheibe.jpg
Matrix mit Scheibe
XR20ww mit klarer Linse.jpg
XR20ww mit klarer Linse
johnson
Ultra-User
Ultra-User
Beiträge: 980
Registriert: Mi, 24.02.10, 14:10
Wohnort: Bayern

So, 13.11.11, 12:11

Update die letzte
Sorry wenn es ein bisschen gedauert hat, aber hatte in letzter Zeit viel um die Ohren. :?
Aber jetzt bin ich fetisch. :)

Vor dem Urlaub hatte ich noch überlegt, ob ich die Farbe jetzt rauskratze oder mit der Oberfräse nacharbeite. Tja, die Vernunft hat gesiegt. War mir etwas zu gefährlich, mit der Oberfräse über Kopf zu arbeiten, was man auch nicht tun sollte.

Wie man auf den letzten Bildern gut erkennen, entsteht bei dem Übergang GK (Gibskarton) und Hohlraumdose so ein krätziger Rand, den man leider auch durch das Plexi sehen kann. Dazu habe ich mir ein paar Zierstreifen aus ner Folie lasern lassen.
Zierränder.jpg
Zierränder lasergeschnitten
Zierrand eingeklebt.jpg
eingeklebt sieht das ganze schon besser aus
in Aktion.jpg
einmal noch beleuchtet
Um die Plexischeiben zu befestigen habe ich mir noch Kunststoffschrauben in einem Modelbaugeschäft besorgt.
Befestigungsschrauben.jpg
Kunststoffschrauben M3x15 aus nem Modelbaugeschäft
Dummerweise habe ich jetzt gar kein Foto gemacht, wie es tagsüber aussieht. :roll:
mit Scheibe.jpg
Fertig im beleuchteten Zustand
Als nächstes musste ich jetzt noch die XR20-Spots von diffuse in klar/Strahler umbauen. Dazu habe ich mir noch ein paar Utensilien besorgt wie Stoffhandschuhe (um keine Fingertabser zu hinterlassen) und eine Sicherungsringzange.
Utensilien zum umbau der Linsen.jpg
Utensilien zum austauschen der Linsen
Ich habe mich für die Siringzange entschieden, weil man mit der schön gleichmäßig den Ring aufdrehen kann. Das ganze wäre aber auch mit nem Schraubendreher gegangen. :wink:
Siringzange.jpg
die Siringzange passt ordentlich in die Schlitze des Ringes
getauschte Linsen.jpg
getauschte Linsen, diffuse gegen klare
Jetzt konnte ich endlich die letzten 3 Spots einbauen und alles fertig stellen.
Fertig.jpg
Alles fertig montiert
Anbei noch ein paar Fotos mit den verschiedenen Lampen.
Beleuchtung nur mit Spots.jpg
nur die XR20-Spots
Nur mit Matrix.jpg
nur die 4 Matrixen
Wie man jetzt unschwer erkennen kann, sieht die fertige Montage dunkler aus als das Bild nur mit den Strahlern.
Da ich zu wenig Erfahrungen mit den Einstellungen (Blende, Belichtungszeit etc) habe, möge man mir dieses bitte verzeihen. :roll:
stromflo
Mega-User
Mega-User
Beiträge: 303
Registriert: Mi, 31.12.08, 12:16

So, 13.11.11, 13:08

Hi,

auf den Bildern kommt ja die Helligkeit nicht so deutlich raus.
Hast du zufällig ein Luxmeter? Würde mich mal interessieren....

Gruß Flo
johnson
Ultra-User
Ultra-User
Beiträge: 980
Registriert: Mi, 24.02.10, 14:10
Wohnort: Bayern

So, 13.11.11, 13:52

stromflo hat geschrieben:Hast du zufällig ein Luxmeter? Würde mich mal interessieren....
Muss ich mir halt mal aus der Arbeit eins ausleihen, kann ich aber schon mal messen.
Benutzeravatar
Achim H
Star-Admin
Star-Admin
Beiträge: 13067
Registriert: Mi, 14.11.07, 02:14
Wohnort: Herdecke (NRW)
Kontaktdaten:

So, 13.11.11, 17:18

Um die Plexischeiben zu befestigen habe ich mir noch Kunststoffschrauben in einem Modelbaugeschäft besorgt.
M3x15 sind aber ganz schon lang. Müssen die so lang sein oder hätten auch etwas kürzere gereicht?
Polyamidschrauben haben einen Nachteil. Die können abbrechen. Und das Restgewinde bekommt man dann nicht wieder raus.

Ich verwende hin und wieder auch Kunststoffschrauben (wo eine Isolierte Befestigung benötigt wird), überwiegend aber solche aus Edelstahl. Die können nicht abbrechen, nicht anlaufen oder gar rosten und sehen dadurch immer schön und wie neu aus. Oder falls mal im Sichtbereich etwas richtig edel aussehen soll, dann auch schon mal 24 Karat vergoldet (schweinchenteuer).
johnson
Ultra-User
Ultra-User
Beiträge: 980
Registriert: Mi, 24.02.10, 14:10
Wohnort: Bayern

So, 13.11.11, 17:39

Achim H hat geschrieben:
Um die Plexischeiben zu befestigen habe ich mir noch Kunststoffschrauben in einem Modelbaugeschäft besorgt.
M3x15 sind aber ganz schon lang. Müssen die so lang sein oder hätten auch etwas kürzere gereicht?
Polyamidschrauben haben einen Nachteil. Die können abbrechen. Und das Restgewinde bekommt man dann nicht wieder raus.
Nein, die Schrauben könnten auch kürzer sein, allerdings hatte der Laden keine. Zwecks abbrechen mache ich mir keine Gedanken, da ja in den Hohlraumdosen schon 3er Schrauben drin waren.
Mir war es halt wichtig, das ich weiße Schrauben bekomme und so gut wie möglich unauffällig sind. Hätte ich Edelschrauben genommen, würden die rausleuchten ohne Ende. :wink:

Edit:
Anbei noch ein Bild, mit den Kunststoffschrauben. :wink:
Kunststoffschrauben.jpg
Die Metallschrauben hätten zu sehr herrausgestochen. ;-:
johnson
Ultra-User
Ultra-User
Beiträge: 980
Registriert: Mi, 24.02.10, 14:10
Wohnort: Bayern

Mo, 14.11.11, 20:17

So, wie von stromflo gewünscht, anbei Fotos mit den darunter stehenden Werten.
Einmal die Lichtwerte Boden - Decke
244cm 126 Lux.jpg
Abstand Boden Decke 244cm Lux=126
244cm 98 Lux.jpg
Abstand Boden Decke 244cm Lux=98
und dann noch welche mobile Werkbank - Decke
163cm 167 Lux.jpg
Abstand Boden Decke 163cm Lux=167
164cm 111 Lux.jpg
Abstand Boden Decke 163cm Lux=111
Und kommt mir jetzt bitte nicht, ob das Teil kalibriert ist (nein) und was für Toleranz das Teil hat, das weiß ich nähmlich nicht. :wink:
Die Werte sehen jetzt zwar nicht besonders aus, aber das ist mir so ziehmlich relativ, ich muss ja in dem Flur nicht arbeiten. :mrgreen:
Es ist zumindest hell genug, um sich nicht über den Haufen zu rennen. :lol:
stromflo
Mega-User
Mega-User
Beiträge: 303
Registriert: Mi, 31.12.08, 12:16

Mo, 14.11.11, 20:48

Hi,

vielen Dank, die Helligkeit ist für einen Flur doch ok! Hat mich einfach nur mal interessiert!
Für die Mühe gibt es gleich nochmal ein paar Sternchen :)

Achja übrigens sehr schönes Projekt!

Gruß Flo
Antworten